sppk.net
当前位置:首页 >> WIN7 64位装用友ERP U8 10.1版本时系统环境检查提... >>

WIN7 64位装用友ERP U8 10.1版本时系统环境检查提...

系统环境不满足,前面是X的,后面对应都有链接,点开后自动关联到需要安装的文件上,双击安装就行,.NET 3.5SP1安装后,需要退出安装,再重新检测,否则一直是不满足。

sql向后兼容插件的问题 一般出在64位系统上 SQLServer2005_BC或者SQLServer2005_BC_x64安装上就行

您好! 用以下安装包安装 链接:http://pan.baidu.com/s/1eRULKye 密码:7xhk 希望可以帮到您!

您的安装程序里面有没有这个程序呢。

没遇到过这种问题,也没有截图不好分析 看了下别人的意见 1、ado目录下的六个dll文件手工注册即可 2、用安装包进行修复安装 按照这两个的思路来说应该是文件损坏或者文件缺失造成的

你这个明显是二开的插件,其他电脑是否能用,如果都不行,需要找回之前二开的人,帮你处理

win7什么版本的操作系统,建议你如果是安装U8V10.1的话最好换成2003的系统,安装2000完整版的数据库会稳定很多。

从通10.1中备份出数据后,将扩展名为.LST的文件名中的2K改为ERP,再引入U821中并升级SQL,再从U821中备份出数据库后引入普及版.

1、确认数据库安装正确,且数据库的服务已经在运行状态 2、如还不行请安装U810.1安装包下3rdProgram目录下的SQLServer2005_BC或者SQLServer2005_BC_x64文件(视操作系统是32位或64位而定) 最后重新运行U810.1安装程序,应该可以检测通过。

WIN7 64确认可以安装10.8.1,看看其他电脑是否正常登录 确认服务器的软件版本,看看其他人用的什么版本的软件 服务器登录名称 为 服务器的名称,不是你电脑的名字,看看其他电脑登录的时候服务器名称是多少照样填

网站首页 | 网站地图
All rights reserved Powered by www.sppk.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com